by: CITRAWEB SOLUSI TEKNOLOGI, PT
Aturan | Tentang Kami | Kontak Kami

Detail Produk

TP-LINK SL2428P OMADA 24-Port 10/100Mbps + 4-Port Gigabit Switch with 24-Port PoE+

PROMO
TP-LINK SL2428P OMADA 24-Port 10/100Mbps + 4-Port Gigabit Switch with 24-Port PoE+
klik pada gambar untuk melihat gambar lebih besar

Brand:TP-Link Omada
Jenis:Switch Managed POE
Kode:SL2428P
Harga:LOGIN UNTUK MELIHAT HARGA KHUSUS

TP-LINK SL2428P OMADA merupakan switch layer 2+ dengan casing 1U rackmount, 24 port 10/100 Mbps 802.3af/at PoE+ (up to 30 W per port), 2 port Gigabit RJ45 dan 2 port Combo Gigabit RJ45/SFP 1G.

Produk ini merupakan produk Fix Price. Pembelian produk tidak dapat menggunakan diskon apapun.

Download Brosur

 
  • 24 port PoE+ 10/100 Mbps 802.3af/at dengan output PoE hingga 30 W per port
  • 2 port Gigabit RJ45 dan 2 port Combo Gigabit RJ45/SFP
  • Anggaran PoE total 250 W
  • Manajemen cloud terpusat melalui web atau aplikasi Omada
  • Manajemen mandiri melalui web, CLI, SNMP, dan RMON
  • Perutean statis membantu mengarahkan lalu lintas internal untuk efisiensi yang lebih tinggi
  • VLAN, ACL, QoS, IGMP Snooping, dan DDM
  • Casing logam yang tahan lama dan desain yang dapat dipasang di rak

 

     

    Spesifikasi

    Model SL2428P
     
    HARDWARE FEATURES
    Interface • 24× 10/100 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
    • 2× 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
    • 2× Gigabit Combo RJ45/SFP Ports
    Fan 2
    Physical Security Lock Yes
    Power Supply 100-240 V AC~50/60 Hz 
    PoE Ports (RJ45) • Standard: 802.3at/af compliant
    • PoE+ Ports: 24 Ports (up to 30 W per Port)
    • PoE Power Budget: 250 W
    • Fast PoE & Perpetual PoE
    Dimensions ( W x D x H )  17.3×7.1×1.7 in (440×180×44 mm)
    Surge Protection ±6 kV
    Mounting Rack Mountable
    Max. Power Consumption • 278.5 W (220 V/50 Hz @ 25 °C) (with 250 W PD connected)
    • 289.6 W (110 V/60 Hz @ 25 °C) (with 250 W PD connected)
    Max. Heat Dissipation • 947.04 BTU/hr (220 V/50 Hz @ 25 °C) (with 250 W PD connected)
    • 984.57 BTU/hr (110 V/60 Hz @ 25 °C) (with 250 W PD connected)
    Packet Buffer Memory 4.1 Mbit
    Switching Capacity 12.8 Gbps
    Packet Forwarding Rate 9.52 Mpps
    MAC Address Table 8K
    Jumbo Frame 9 KB
     
    SOFTWARE FEATURES
    Quality of Service • 802.1p CoS/DSCP priority
    • 8 priority queues
    • Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)
    • Queue Weight Config
    • Bandwidth Control: Port/Flow based Rating Limit
    • Smoother Performance
    • Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
    L2 and L2+ Features • 32 IPv4/IPv6 Interfaces
    • Static Routing: 32 IPv4/IPv6 Static Routes
    • DHCP Server
    • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
    • DHCP L2 Relay
    • Static ARP
    • Proxy ARP
    • Gratuitous ARP
    • Link Aggregation
    • Spanning Tree Protocol
    • Loopback Detection
    • 802.3x Flow Control
    • Mirroring
    • Device Link Detect Protocol (DLDP)
    • 802.1ab LLDP/ LLDP-MED
    L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups
    • IGMP Snooping
    • Multicast VLAN Registration (MVR)
    • Multicast Filtering
    • Multicast Listener Discovery (MLD) Snooping
    • Limited IP Multicast (256 profiles and 16 entries per profile)
    Advanced Features • Automatic Device Discovery
    • Batch Configuration
    • Batch Firmware Upgrading
    • Intelligent Network Monitoring
    • Abnormal Event Warnings
    • Unified Configuration
    • Reboot Schedule
    VLAN • VLAN Group: Max. 4K VLAN Groups
    • 802.1Q tag VLAN
    • MAC VLAN: 12 Entries
    • Protocol VLAN
    • GVRP
    • Voice VLAN
    Access Control List • Support up to 230 entries
    • Time-Range
    • Time-based ACL
    • MAC ACL
    • IP ACL
    • IPv6 ACL
    • Combined ACL
    • Rule Operation: Permit/Deny
    • Policy Action:
    • Mirroring, Redirect
    • Rate Limit
    • QoS Remark
    • ACL Rules Binding: Port Binding, VLAN Binding
    • Actions for flows
    • Mirror (to supported interface)
    • Redirect (to supported interface)
    • Rate Limit
    • QoS Remark
    Security • AAA
    • 802.1X
    • Port-based authentication
    • MAC (Host) based authentication
    • Authentication Method includes PAP/EAP-MD5
    • MAB
    • Guest VLAN
    • Support Radius authentication and accountability
    • IP/IPv6-MAC Binding
    • 512 Binding Entries
    • DHCP Snooping
    • DHCPv6 Snooping
    • ARP Inspection
    • ND Detection
    • ND Snooping
    • IP Source Guard
    • 253 Entries
    • Source IP+Source MAC
    • IPv6 Source Guard
    • 183 Entries
    • Source IPv6 Address+Source MAC
    • DoS Defend
    • DHCP Filter
    • Static/Dynamic/Permanent Port Security
    • Up to 64 MAC addresses per port
    • Broadcast/Multicast/Unicast Storm Control
    • kbps/ratio control mode
    • Port Isolation
    • Secure web management through HTTPS with SSLv3/TLS 1.2
    • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
    • IP/Port/MAC-based access control
    IPv6 • IPv6 Static Routing and ACL
    • IPv4/IPv6 Dual Stack
    • IPv6 Interface
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 neighbor discovery (ND)
    • Path maximum transmission unit (MTU) discovery
    • Internet Control Message Protocol (ICMP) version 6
    • TCPv6/UDPv6
    • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
    MIBs • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIBs
    • RMON MIB(RFC1757, rmon 1,2,3,9)
     
    OTHERS
    Certification CE, FCC
    Package Content • SL2428P
    • Power Cord
    • Mounting Brackets
    • Mounting Feet
    • Screws
    • Installation Guide
    Environment • Operating Temperature: -5–50C (23–122F)
    • Storage Temperature: -40–70C (-40–158F)
    • Operating Humidity: 10–90% RH non-condensing
    • Storage Humidity: 5–90% RH non-condensing

     

    Download Datasheet

    Seluruh harga yang tercantum di atas belum termasuk PPN 11% dan biaya pengiriman.

    Jika Anda membutuhkan faktur pajak untuk transaksi ini, pastikanlah bahwa Anda telah menginformasikan Nama Perusahaan dan NPWP dengan benar kepada kami sebelum melakukan order.